<!DOCTYPE html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://mellerudsnyheter.se/xmlrpc.php"/>
	<title>Melleruds Nyheter Nr. 39 - Melleruds Nyheter</title>
		<style type="text/css">			.fts-facebook-add-more-posts-notice {
				display: none !important;
			}

			.fts-jal-single-fb-post .fts-jal-fb-user-name {
				color:  !important;
			}

			
		</style>
		
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://mellerudsnyheter.se/2020/10/20/melleruds-nyheter-nr-39-2/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Melleruds Nyheter Nr. 39 - Melleruds Nyheter" />
<meta property="og:url" content="http://mellerudsnyheter.se/2020/10/20/melleruds-nyheter-nr-39-2/" />
<meta property="og:site_name" content="Melleruds Nyheter" />
<meta property="article:section" content="Veckans tidning" />
<meta property="article:published_time" content="2020-10-20T21:00:03+00:00" />
<meta property="article:modified_time" content="2020-10-20T11:12:56+00:00" />
<meta property="og:updated_time" content="2020-10-20T11:12:56+00:00" />
<meta property="og:image" content="http://mellerudsnyheter.se/wp-content/uploads/2020/10/v.43.jpg" />
<meta property="og:image:width" content="1250" />
<meta property="og:image:height" content="833" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Melleruds Nyheter Nr. 39 - Melleruds Nyheter" />
<meta name="twitter:image" content="http://mellerudsnyheter.se/wp-content/uploads/2020/10/v.43.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://mellerudsnyheter.se/","sameAs":[],"@id":"http://mellerudsnyheter.se/#organization","name":"Melleruds Nyheter","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Melleruds Nyheter &raquo; flöde" href="http://mellerudsnyheter.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Melleruds Nyheter &raquo; kommentarsflöde" href="http://mellerudsnyheter.se/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-139534442-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-139534442-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funktionen körs inte __gaTracker(' + arguments[0] + " ....) därför att du inte spåras. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mellerudsnyheter.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://mellerudsnyheter.se/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://mellerudsnyheter.se/wp-includes/css/dist/block-library/style.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='http://mellerudsnyheter.se/wp-includes/css/dist/components/style.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='http://mellerudsnyheter.se/wp-includes/css/dist/nux/style.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='http://mellerudsnyheter.se/wp-includes/css/dist/editor/style.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='block-robo-gallery-style-css-css'  href='http://mellerudsnyheter.se/wp-content/plugins/robo-gallery/includes/extensions/block/dist/blocks.style.build.css?ver=2.8.28' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://mellerudsnyheter.se/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://mellerudsnyheter.se/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='http://mellerudsnyheter.se/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.7.9' type='text/css' media='' />
<link rel='stylesheet' id='ffwd_frontend-css'  href='http://mellerudsnyheter.se/wp-content/plugins/wd-facebook-feed/css/ffwd_frontend.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_font-awesome-css'  href='http://mellerudsnyheter.se/wp-content/plugins/wd-facebook-feed/css/font-awesome/font-awesome.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_mCustomScrollbar-css'  href='http://mellerudsnyheter.se/wp-content/plugins/wd-facebook-feed/css/jquery.mCustomScrollbar.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='fbfba_socialfeed_style-css'  href='http://mellerudsnyheter.se/wp-content/plugins/wp-facebook-feed/includes/../css/jquery.socialfeed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://mellerudsnyheter.se/wp-content/themes/colormag/style.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://mellerudsnyheter.se/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://mellerudsnyheter.se/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/mellerudsnyheter.se","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mellerudsnyheter.se/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/mellerudsnyheter.se\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mellerudsnyheter.se/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.49'></script>
<script type='text/javascript' src='http://mellerudsnyheter.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mellerudsnyheter.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mellerudsnyheter.se/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.7.9'></script>
<script type='text/javascript' src='http://mellerudsnyheter.se/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.7.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ffwd_frontend_text = {"comment_reply":"Reply","view":"View","more_comments":"more comments","year":"year","years":"years","hour":"hour","hours":"hours","months":"months","month":"month","weeks":"weeks","week":"week","days":"days","day":"day","minutes":"minutes","minute":"minute","seconds":"seconds","second":"second","ago":"ago","ajax_url":"http:\/\/mellerudsnyheter.se\/wp-admin\/admin-ajax.php","and":"and","others":"others"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mellerudsnyheter.se/wp-content/plugins/wd-facebook-feed/js/ffwd_frontend.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://mellerudsnyheter.se/wp-content/plugins/wd-facebook-feed/js/jquery.mobile.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://mellerudsnyheter.se/wp-content/plugins/wd-facebook-feed/js/jquery.mCustomScrollbar.concat.min.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://mellerudsnyheter.se/wp-content/plugins/wd-facebook-feed/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ffwd_objectL10n = {"ffwd_field_required":"field is required.","ffwd_mail_validation":"This is not a valid email address.","ffwd_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://mellerudsnyheter.se/wp-content/plugins/wd-facebook-feed/js/ffwd_gallery_box.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://mellerudsnyheter.se/wp-content/plugins/wp-facebook-feed/includes/../bower_components/codebird-js/codebird.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://mellerudsnyheter.se/wp-content/plugins/wp-facebook-feed/includes/../bower_components/doT/doT.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://mellerudsnyheter.se/wp-content/plugins/wp-facebook-feed/includes/../bower_components/moment/min/moment.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://mellerudsnyheter.se/wp-content/plugins/wp-facebook-feed/includes/../js/jquery.socialfeed.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://mellerudsnyheter.se/wp-content/themes/colormag/js/colormag-custom.js?ver=5.1.6'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://mellerudsnyheter.se/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.1.6'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://mellerudsnyheter.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mellerudsnyheter.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mellerudsnyheter.se/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://mellerudsnyheter.se/?p=1860' />
<link rel="alternate" type="application/json+oembed" href="http://mellerudsnyheter.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmellerudsnyheter.se%2F2020%2F10%2F20%2Fmelleruds-nyheter-nr-39-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mellerudsnyheter.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmellerudsnyheter.se%2F2020%2F10%2F20%2Fmelleruds-nyheter-nr-39-2%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//mellerudsnyheter.se/?wordfence_lh=1&hid=365A1F1598AA21ED0DAED5F40B0A3588');
</script><!-- Melleruds Nyheter Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			.below-entry-meta .comments {
  display: none;
}		</style>
		</head>

<body class="post-template-default single single-post postid-1860 single-format-standard wp-custom-logo cookies-not-set  wide">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			torsdag, oktober 22, 2020		</div>

		
					
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/mellerudsnyheter/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://twitter.com/mellerudsnyhet" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/mellerudsnyheter/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://mellerudsnyheter.se/" class="custom-logo-link" rel="home" itemprop="url"><img width="150" height="51" src="http://mellerudsnyheter.se/wp-content/uploads/2018/06/cropped-logotype-1.png" class="custom-logo" alt="Melleruds Nyheter" itemprop="logo" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://mellerudsnyheter.se/" title="Melleruds Nyheter" rel="home">Melleruds Nyheter</a>
							</h3>
																		<p id="site-description">Lokaltidningen för Mellerud!</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://mellerudsnyheter.se/" title="Melleruds Nyheter"><i class="fa fa-home"></i></a>
					</div>

					
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-meny" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://mellerudsnyheter.se/syns-du-inte-finns-du-inte/">Annonsera</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16"><a href="http://mellerudsnyheter.se/om-tidningen/">Om tidningen</a>
<ul class="sub-menu">
	<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="http://mellerudsnyheter.se/om-tidningen/personal/">Medarbetare</a></li>
	<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304"><a href="http://mellerudsnyheter.se/tipsa-oss/">Tipsa</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309"><a href="http://mellerudsnyheter.se/tidningsarkiv-2015/">Tidningsarkiv 2015</a></li>
	<li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519"><a href="http://mellerudsnyheter.se/tidningsarkiv-2016/">Tidningsarkiv 2016</a></li>
	<li id="menu-item-988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988"><a href="http://mellerudsnyheter.se/tidningsarkiv-2017/">Tidningsarkiv 2017</a></li>
	<li id="menu-item-1127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1127"><a href="http://mellerudsnyheter.se/tidningsarkiv-2018/">Tidningsarkiv 2018</a></li>
	<li id="menu-item-1209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1209"><a href="http://mellerudsnyheter.se/tidningsarkiv-2019/">Tidningsarkiv 2019</a></li>
	<li id="menu-item-1638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1638"><a href="http://mellerudsnyheter.se/tidningsarkiv-2020/">Tidningsarkiv 2020</a></li>
</ul>
</li>
</ul></div>
				
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="http://mellerudsnyheter.se/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Sök" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-1860" class="post-1860 post type-post status-publish format-standard has-post-thumbnail hentry category-veckans-tidning">
	
   
         <div class="featured-image">
               <a href="http://mellerudsnyheter.se/wp-content/uploads/2020/10/v.43.jpg" class="image-popup"><img width="800" height="445" src="http://mellerudsnyheter.se/wp-content/uploads/2020/10/v.43-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://mellerudsnyheter.se/category/veckans-tidning/"  rel="category tag">Veckans tidning</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Melleruds Nyheter Nr. 39   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://mellerudsnyheter.se/2020/10/20/melleruds-nyheter-nr-39-2/" title="23:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-20T23:00:03+02:00">20 oktober, 2020</time><time class="updated" datetime="2020-10-20T13:12:56+02:00">20 oktober, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://mellerudsnyheter.se/author/melleruds-nyheter/"
					   title="Melleruds Nyheter">Melleruds Nyheter					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		
<figure class="wp-block-image is-resized"><a href="http://mellerudsnyheter.se/wp-content/uploads/tidningsarkiv/2020/2020_39.pdf"><img src="http://mellerudsnyheter.se/wp-content/uploads/2020/10/2020-10-21.jpg" alt="" class="wp-image-1861" width="193" height="271" srcset="http://mellerudsnyheter.se/wp-content/uploads/2020/10/2020-10-21.jpg 400w, http://mellerudsnyheter.se/wp-content/uploads/2020/10/2020-10-21-213x300.jpg 213w" sizes="(max-width: 193px) 100vw, 193px" /></figure>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://mellerudsnyheter.se/2020/10/13/melleruds-nyheter-nr-38-2/" rel="prev"><span class="meta-nav">&larr;</span> Melleruds Nyheter Nr. 38</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-11" class="widget widget_text clearfix"><h3 class="widget-title"><span>Veckans tidning</span></h3>			<div class="textwidget"><center><a href="http://mellerudsnyheter.se/wp-content/uploads/tidningsarkiv/2020/2020_39.pdf"><img class="alignnone size-full wp-image-141" src="http://mellerudsnyheter.se/wp-content/uploads/tidningsarkiv/2020/2020_39.jpg" alt="2020_39" width="145" height="200" /></a></center>
<p></p>
</div>
		</aside><aside id="text-20" class="widget widget_text clearfix"><h3 class="widget-title"><span>Näringsliv</span></h3>			<div class="textwidget"><center><a href="http://mellerudsnyheter.se/wp-content/uploads/tidningsarkiv/2019/2019_46-2.pdf"><img class="alignnone size-full wp-image-141" src="http://mellerudsnyheter.se/wp-content/uploads/tidningsarkiv/2019/2019_46-2.jpg" alt=Näringsliv" width="145" height="200" /></a></center>
<p></p></div>
		</aside><aside id="text-17" class="widget widget_text clearfix"><h3 class="widget-title"><span>Sommarmagasin 2020</span></h3>			<div class="textwidget"><center><a href="http://mellerudsnyheter.se/wp-content/uploads/tidningsarkiv/2020/2020_22sommar.pdf"><img class="alignnone size-full wp-image-141" src="http://mellerudsnyheter.se/wp-content/uploads/tidningsarkiv/2020/2020_22sommar.jpg" alt="2020-22" width="145" height="200" /></a></center>
<p></p></div>
		</aside><aside id="text-19" class="widget widget_text clearfix"><h3 class="widget-title"><span>Facebook</span></h3>			<div class="textwidget"><div class="fts-jal-fb-header"><h1><a href="https://www.facebook.com/mellerudsnyheter/" target="_blank">Melleruds Nyheter</a></h1><div class="fts-jal-fb-group-header-desc">Gratis lokaltidning för Mellerud, Brålanda, Frändefors, Åsensbruk, Bäckefors och Dals Rostock.</div></div><div class="fts-jal-fb-group-display fts-simple-fb-wrapper feed_dynamic_classxjupvcsnzn_page "><div class='fts-fb-photo-post-wrap fts-jal-single-fb-post' ><div  class="fts-jal-fb-right-wrap"><div class="fts-jal-fb-top-wrap "><div class="fts-jal-fb-user-thumb"><a href="https://www.facebook.com/1751368591795113" target="_blank"><img border="0" alt="Melleruds Nyheter" src="https://graph.facebook.com/1751368591795113/picture"/></a></a></div><span class="fts-jal-fb-user-name"><a href="https://www.facebook.com/1751368591795113" target="_blank">Melleruds Nyheter</a></span><span class="fts-jal-fb-post-time"> </span><div class="fts-clear"></div><div class="fts-jal-fb-message">En personbil körde i diket i höjd med Ekholmen på länsväg 166 på tisdagen vid 14-tiden. Bilen körde i diket ett 100-tal meter innan det tog stopp. Föraren, en man i 30-årsåldern, klagade över smärtor i nacke och rygg. Mannen hade även slagit i ansiktet när han flög ur bilen. Föraren kördes till Näl med ambulans. <br />
Susanne Emanuelsson <br />
<a target="_blank" href="https://www.facebook.com/hashtag/mellerudsnyheter">#mellerudsnyheter</a> <br />
<a target="_blank" href="https://www.facebook.com/hashtag/närf">#närf</a><div class="fts-clear"></div></div></div><div class="fts-jal-fb-link-wrap fts-album-photos-wrap"><a href="https://www.facebook.com/mellerudsnyheter/photos/a.1863141950617776/2688706424727987/?type=3" target="_blank" class="fts-jal-fb-picture fts-fb-large-photo"><img border="0" alt="Melleruds Nyheter" src="https://scontent-arn2-1.xx.fbcdn.net/v/t1.0-9/s720x720/121822935_2688706428061320_6902707093045614302_o.jpg?_nc_cat=102&#038;ccb=2&#038;_nc_sid=9e2e56&#038;_nc_ohc=16eFICCYnZcAX9sYO0N&#038;_nc_ht=scontent-arn2-1.xx&#038;tp=7&#038;oh=c7f3cacb13513d03973c85fe47509918&#038;oe=5FB62EFC"></a><div class="slicker-facebook-album-photoshadow"></div><div class="fts-clear"></div></div><div class="fts-clear"></div></div><div class="fts-likes-shares-etc-wrap"><div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/mellerudsnyheter/photos/a.1863141950617776/2688706424727987/?type=3" target="_blank" class="ft-galleryfacebook-icon" title="Share this post on Facebook"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.facebook.com/mellerudsnyheter/photos/a.1863141950617776/2688706424727987/?type=3+En personbil körde i diket i höjd med Ekholmen på länsväg 166 på tisdagen vid 14-tiden. Bilen körde i diket ett 100-tal meter innan det tog stopp. Föraren, en man i 30-årsåldern, klagade över smärtor i nacke och rygg. Mannen hade även slagit i ansiktet när han flög ur bilen. Föraren kördes till Näl med ambulans. 
Susanne Emanuelsson 
#mellerudsnyheter 
#närf" target="_blank" class="ft-gallerytwitter-icon" title="Share this post on Twitter"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.facebook.com/mellerudsnyheter/photos/a.1863141950617776/2688706424727987/?type=3" target="_blank" class="ft-gallerygoogle-icon" title="Share this post on Google"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.facebook.com/mellerudsnyheter/photos/a.1863141950617776/2688706424727987/?type=3" target="_blank" class="ft-gallerylinkedin-icon" title="Share this post on Linkedin"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.facebook.com/mellerudsnyheter/photos/a.1863141950617776/2688706424727987/?type=3 - En personbil körde i diket i höjd med Ekholmen på länsväg 166 på tisdagen vid 14-tiden. Bilen körde i diket ett 100-tal meter innan det tog stopp. Föraren, en man i 30-årsåldern, klagade över smärtor i nacke och rygg. Mannen hade även slagit i ansiktet när han flög ur bilen. Föraren kördes till Näl med ambulans. 
Susanne Emanuelsson 
#mellerudsnyheter 
#närf" target="_blank" class="ft-galleryemail-icon" title="Share this post in your email"><i class="fa fa-envelope"></i></a></div></div><a href="https://www.facebook.com/mellerudsnyheter/photos/a.1863141950617776/2688706424727987/?type=3" target="_blank" class="fts-jal-fb-see-more"> <i class='icon-comments'></i> 6 <i class='icon-file'></i> 11 &nbsp;&nbsp;&nbsp;Se hela på Facebook</a></div><div class="fts-clear"></div></div></div><div class="fts-clear"></div><div id="fb-root"></div>
</div>
		</aside><aside id="text-16" class="widget widget_text clearfix">			<div class="textwidget"><Strong>Vill du betala för att läsa <br> Melleruds Nyheter? </strong>
<p>
Sätt in en frivillig prenumerationsavgift<br> på vårt bankgiro 5757-5581
<p>
Klicka på brevet och läs mera!

<center><a href="http://mellerudsnyheter.se/wp-content/uploads/tidningsarkiv/2019/stodprenumeration.pdf"><img class="alignnone size-full wp-image-141" src="http://mellerudsnyheter.se/wp-content/uploads/tidningsarkiv/2019/stodprenumeration.jpg" alt="Prenumeration" /></a></center></div>
		</aside><aside id="search-2" class="widget widget_search clearfix"><form action="http://mellerudsnyheter.se/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Sök" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><img class="alignnone size-medium wp-image-377" src="http://mellerudsnyheter.se.preview.binero.se/wp-content/uploads/2015/11/Melleruds-Nyheter-logo.png" alt="Utskrift" width="300" height="97" />
<strong><p>Melleruds Nyheter AB</strong></b><br />

Telefon 0530 - 125 40<br />


</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-12" class="widget widget_text clearfix">			<div class="textwidget">Du når oss här:<p>
Melleruds Nyheter AB<br />
Storgatan 20<br />
464 31 Mellerud
<p>
<strong>Besöksadress:</strong><br>
Storgatan 20
</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-13" class="widget widget_text clearfix">			<div class="textwidget">Annonsbokning:<br>
0530-125 40
<p><p>
Utebliven tidning:<br>
0530-125 40</div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/mellerudsnyheter/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://twitter.com/mellerudsnyhet" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/mellerudsnyheter/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="http://mellerudsnyheter.se/" title="Melleruds Nyheter" ><span>Melleruds Nyheter</span></a>. Alla rättigheter förbehållna.<br>Tema: ColorMag av <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Drivs med <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71570436-1', 'auto');
  ga('send', 'pageview');

</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://mellerudsnyheter.se/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='http://mellerudsnyheter.se/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.12.2'></script>
<script type='text/javascript' src='http://mellerudsnyheter.se/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://mellerudsnyheter.se/wp-content/themes/colormag/js/navigation.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://mellerudsnyheter.se/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://mellerudsnyheter.se/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://mellerudsnyheter.se/wp-includes/js/wp-embed.min.js?ver=5.1.6'></script>

		<!-- Cookie Notice plugin v1.2.49 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Vi använder cookies för att se till att vi ger dig den bästa upplevelsen på vår hemsida. Om du fortsätter att använda den här webbplatsen kommer vi att anta att du godkänner detta.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
